KS-Soft. Network Management Solutions
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister    ProfileProfile    Log inLog in 

HM 8.32 - status "not tested"

 
Post new topic   Reply to topic    KS-Soft Forum Index -> Bug reports
View previous topic :: View next topic  
Author Message
vgoncharenko



Joined: 10 Nov 2009
Posts: 4

PostPosted: Mon Feb 15, 2010 4:41 pm    Post subject: HM 8.32 - status "not tested" Reply with quote

Upgraded to HM 8.32.
All my tests now have status "not tested".
Attempts to refresh tests do not change the result.

Tried on local tests and via RMA.
License is fine.

Looks like a bug.
What could be wrong in my configuration?
Back to top
View user's profile Send private message
KS-Soft



Joined: 03 Apr 2002
Posts: 12339
Location: USA

PostPosted: Tue Feb 16, 2010 7:08 am    Post subject: Reply with quote

Quote:
Looks like a bug.

Nope. Looks like you stopped monitoring.
To resume monitoring you may click Start button located on HostMonitor tool bar)

Regards
Alex
Back to top
View user's profile Send private message Visit poster's website
vgoncharenko



Joined: 10 Nov 2009
Posts: 4

PostPosted: Tue Feb 16, 2010 8:25 am    Post subject: My fault Reply with quote

You are correct. My fault.
Back to top
View user's profile Send private message
Display posts from previous:   
Post new topic   Reply to topic    KS-Soft Forum Index -> Bug reports All times are GMT - 6 Hours
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group

KS-Soft Forum Index