KS-Soft. Network Management Solutions
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister    ProfileProfile    Log inLog in 

RMA: 500 - Unknown command "TEST-URL2"

 
Post new topic   Reply to topic    KS-Soft Forum Index -> Configuration, Maintenance, Troubleshooting
View previous topic :: View next topic  
Author Message
JuergenF



Joined: 26 Jan 2003
Posts: 330
Location: Germany, North Rhine-Westphalia

PostPosted: Wed Feb 14, 2018 1:35 am    Post subject: RMA: 500 - Unknown command "TEST-URL2" Reply with quote

Hi,
after upgrading from 10.70 to 11.10 I see the above error.
Method is URL request
I see that on two different Agents
RMA 5.42 (wasn't changed, only HM was updated)
Any ideas what to check ?
Back to top
View user's profile Send private message
KS-Soft



Joined: 03 Apr 2002
Posts: 11916
Location: USA

PostPosted: Wed Feb 14, 2018 2:47 am    Post subject: Reply with quote

You forgot to update RMA

Regards
Alex
Back to top
View user's profile Send private message Visit poster's website
Display posts from previous:   
Post new topic   Reply to topic    KS-Soft Forum Index -> Configuration, Maintenance, Troubleshooting All times are GMT - 6 Hours
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group

KS-Soft Forum Index