KS-Soft. Network Management Solutions
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister    ProfileProfile    Log inLog in 

Search found 22 matches
KS-Soft Forum Index
Author Message
  Topic: RMA concept...
pgobat

Replies: 1
Views: 3927

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Fri Sep 17, 2010 5:17 am   Subject: RMA concept...
Hello everybody,
Maybe i am out of order but i have sometihing with RMA which i don't understand....

I have my Hostmonitor server (W2003) in a domain and a remote computer in a DMZ ( W2008 in a ...
  Topic: RMA as a service on W2008 R2
pgobat

Replies: 2
Views: 6034

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Thu Apr 15, 2010 11:47 pm   Subject: RMA as a service on W2008 R2
Shame on me Alex... as you said it is like vista and seven


TY very much it works fine
  Topic: RMA as a service on W2008 R2
pgobat

Replies: 2
Views: 6034

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Thu Apr 15, 2010 5:22 am   Subject: RMA as a service on W2008 R2
Hello All,

I have installed RMA agent (passive mode) on a w2008 R2 and it works fine as i activate it


I have a problem installing RMA agent for windows (4.00) included in HM 8.32 as a service. ...
  Topic: NT log test : if 60 same entries in an hour : bad
pgobat

Replies: 7
Views: 11683

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Mon Sep 14, 2009 11:39 pm   Subject: NT log test : if 60 same entries in an hour : bad
GREAT !!!

Thank you very much
  Topic: NT log test : if 60 same entries in an hour : bad
pgobat

Replies: 7
Views: 11683

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Mon Sep 07, 2009 12:36 am   Subject: NT log test : if 60 same entries in an hour : bad
Thank you for this idea

I'll do further research about that


Regards

Philippe
  Topic: NT log test : if 60 same entries in an hour : bad
pgobat

Replies: 7
Views: 11683

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Tue Sep 01, 2009 3:11 am   Subject: NT log test : if 60 same entries in an hour : bad
gloops....

I'll try but seems very complicated...

Thank you Alex
  Topic: NT log test : if 60 same entries in an hour : bad
pgobat

Replies: 7
Views: 11683

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Mon Aug 31, 2009 2:01 am   Subject: NT log test : if 60 same entries in an hour : bad
Good morning

I try to make a test with NT logs but seems difficult ( from myself) to do

I have to say :
If i recieve an entry in the application log 60 times in an hour :it is bad condition
...
  Topic: Defered action not working
pgobat

Replies: 6
Views: 8281

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Mon Aug 31, 2009 1:56 am   Subject: Defered action not working
It seems that the fact that i have to send you all the logs does effect....

I have no more this issue...

So I think we ''l close this post


Thank your very much

Philippe
  Topic: Defered action not working
pgobat

Replies: 6
Views: 8281

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Thu Aug 20, 2009 7:33 am   Subject: Defered action not working
Hello,
I use the 8.14

at which addresse i have to send the attachements ?
  Topic: Defered action not working
pgobat

Replies: 6
Views: 8281

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Fri Aug 14, 2009 12:23 am   Subject: Defered action not working
Hello
3 times : there is a special issue about these 3 times ?

and i don't see something special.

I think i put the right parameters too because i tested it on another schedule time and it work ...
  Topic: Defered action not working
pgobat

Replies: 6
Views: 8281

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Thu Aug 13, 2009 4:42 am   Subject: Defered action not working
good morning
I have a curious problem and i am quite sure you can help me
i have an profile which do the following thing :

in case of bad status :
1) first it reduce the time interval.
there is ...
  Topic: Error: unable to start script from RCC
pgobat

Replies: 7
Views: 11361

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Tue May 26, 2009 9:05 am   Subject: Error: unable to start script from RCC
Sorry Alex ??

I just follow your documentation

the service is running under local account ( windows side)
In HM i configured an admin account in option startup service
logon as....

So i t ...
  Topic: Error: unable to start script from RCC
pgobat

Replies: 7
Views: 11361

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Tue May 26, 2009 8:47 am   Subject: Error: unable to start script from RCC
Hello Max
I have to say , i don't know if it does not run in service mode but if the erro message said that you are right !!!

my user account is a domain admin

I have change the following becau ...
  Topic: Error: unable to start script from RCC
pgobat

Replies: 7
Views: 11361

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Tue May 26, 2009 8:18 am   Subject: Error: unable to start script from RCC
Hello Alex

i use v 7.78

I see in RCC reply field : " error: unable to start script"

when i log in rtc on my server
stopping service
launching Hm
everything is ok

(of course ...
  Topic: Error: unable to start script from RCC
pgobat

Replies: 7
Views: 11361

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Tue May 26, 2009 7:51 am   Subject: Error: unable to start script from RCC
Hello all
I have a perl script which work fine has i am connected on my HM server
When i use RCC from my workstation , for the same test i recieve this result : Error: unable to start script

my s ...
 
Page 1 of 2 Goto page 1, 2  Next
All times are GMT - 6 Hours
Jump to:  


Powered by phpBB © 2001, 2005 phpBB Group

KS-Soft Forum Index