KS-Soft. Network Management Solutions
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister    ProfileProfile    Log inLog in 

Search found 75 matches
KS-Soft Forum Index
Author Message
  Topic: Monitoring only changes on a Website
itelio

Replies: 3
Views: 197

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Fri Nov 29, 2019 5:58 am   Subject: re
Ok i use now CRC Checksum Test

Thanks and have a nice Day
  Topic: Monitoring only changes on a Website
itelio

Replies: 3
Views: 197

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Fri Nov 29, 2019 3:05 am   Subject: re
ok i tried

Use "normal" status if %StatusID%==08 and no Clear Mail
Is this the right way? ....


  Topic: Monitoring only changes on a Website
itelio

Replies: 3
Views: 197

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Fri Nov 29, 2019 2:53 am   Subject: Monitoring only changes on a Website
Hi,

I monitor a website and would like an email when a new post appears.

Clear status does not exist. Can the clear be done automatically after about 5 minutes?

How do I set this up?

thank ...
  Topic: NT Event Log Tests failing with RMA 301 System Error 1783
itelio

Replies: 7
Views: 1607

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Fri Aug 30, 2019 2:40 am   Subject: re
Hi

Iam Using Windows NT Mode.

I have now tested it on another host monitor system on which the RMA is also on a server 2019.
The same error occurs.
So it's up to Server 2019 in conjunction wi ...
  Topic: NT Event Log Tests failing with RMA 301 System Error 1783
itelio

Replies: 7
Views: 1607

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Thu Aug 29, 2019 1:17 am   Subject: re
Hi Alex,

sorry for the description..

It seems like it's on Server 2019.
Since my colleague has updated the server on which the RMA is from 2016 to 2019, the problem arises.
I migrated the remo ...
  Topic: NT Event Log Tests failing with RMA 301 System Error 1783
itelio

Replies: 7
Views: 1607

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Mon Aug 26, 2019 7:05 am   Subject: RMA 301 System Error 1783
Hello,

We also get this error on our internal servers when checking eventlogs.
Together all have only the server on which the remote agent is located.
This is Server 2019 Version 1809 with all th ...
  Topic: Error RMA 600
itelio

Replies: 1
Views: 438

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Tue Aug 06, 2019 8:53 am   Subject: Solved
Problem solved..... Check was not allowed for the RMA to do.

Thanks and have a good day
  Topic: Error RMA 600
itelio

Replies: 1
Views: 438

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Tue Aug 06, 2019 8:29 am   Subject: Error RMA 600
Hello
I am trying to monitor an HP ILO Management Interface on a Backup Server. However, this has a shared ILO port and thus only one network card with shared port.
Therefore, a second agent was set ...
  Topic: Monitoring Switches
itelio

Replies: 3
Views: 703

PostForum: Wish list   Posted: Wed Jul 31, 2019 1:19 am   Subject: re
Hi Alex,


Maybe the health status, system resources, ect ..?
Actually, the same test set as for example. Juniper devices

https://i.imgur.com/5JiAL0r.png


In the end, here are SNMP values ...
  Topic: Monitoring Switches
itelio

Replies: 3
Views: 703

PostForum: Wish list   Posted: Tue Jul 30, 2019 8:25 am   Subject: Monitoring Switches
Hi,

Will there be the possibility to monitor switches (HP) with a separate test in the coming versions? In the form of monitoring tests for UPS, Cisco, HP servers ....

Yours sincerely
  Topic: Variable for Service "Display Name"
itelio

Replies: 2
Views: 564

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Mon Jul 15, 2019 8:54 am   Subject: re
Hi Alex,

Thank you for your prompt reply.
That would be great.

Have a good time
  Topic: Variable for Service "Display Name"
itelio

Replies: 2
Views: 564

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Mon Jul 15, 2019 7:59 am   Subject: Variable for Service "Display Name"
Hello

When checking the automatically started services, the service name is returned as reply value.

https://i.imgur.com/d0isxxk.png

Is it possible to change the reply value to the "d ...
  Topic: Query Windows Updates
itelio

Replies: 2
Views: 713

PostForum: Wish list   Posted: Fri Jul 05, 2019 12:29 pm   Subject: Query Windows Updates
Ah nice


Thanks Alex and best regards
  Topic: Query Windows Updates
itelio

Replies: 2
Views: 713

PostForum: Wish list   Posted: Thu Jul 04, 2019 2:27 pm   Subject: Query Windows Updates
Hello,
Is it planned in the future with a test to implement the available Windows updates in a test?
Or is there a way to query them?
I've already seen such tests but with a shell script and passiv ...
  Topic: Autostarted services reply value
itelio

Replies: 11
Views: 2152

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Fri Apr 26, 2019 6:24 am   Subject: re
car service? Do you mean RMA service?
So if you start RMA as application it works correctly?

i mean an autostarted Service.
I have restarted the RMA biut didn't help.
Its only on SQL Server. ...
 
Page 1 of 5 Goto page 1, 2, 3, 4, 5  Next
All times are GMT - 6 Hours
Jump to:  


Powered by phpBB © 2001, 2005 phpBB Group

KS-Soft Forum Index