KS-Soft. Network Management Solutions
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister    ProfileProfile    Log inLog in 

Search found 20 matches
KS-Soft Forum Index
Author Message
  Topic: Timeout for RMA on Unix to short
Peter

Replies: 5
Views: 22915

PostForum: RMA for UNIX   Posted: Tue Aug 11, 2009 2:19 am   Subject: Timeout for RMA on Unix to short
Hi Alex,
we need the test to monitor the capacity of a mountpoint with 500 GB SAN Memory.
Monitoring the subfolders separately only makes sence, if a the Hostmonitor would calculate the separate val ...
  Topic: Timeout for RMA on Unix to short
Peter

Replies: 5
Views: 22915

PostForum: RMA for UNIX   Posted: Sun Aug 09, 2009 11:34 pm   Subject: Timeout for RMA on Unix to short
But isn't it possible to switch this behaviour off for dedicated tests?
Thanks and regards
Peter
  Topic: Timeout for RMA on Unix to short
Peter

Replies: 5
Views: 22915

PostForum: RMA for UNIX   Posted: Fri Aug 07, 2009 4:03 am   Subject: Timeout for RMA on Unix to short
Hello,
i want to set a timeout longer than 600 seconds in the settings of the RMA Manager. But it is not possible.
Reason: I have to monitor a mount point on Solaris.
Thanks in advance and regards ...
  Topic: Problems upgrading to 6.70 beta
Peter

Replies: 4
Views: 11763

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Wed Mar 07, 2007 12:51 am   Subject: license problem after update
Hello, i have the same problem. After Upgrading to 6.72 my license has not been accepted. Then changed to the old version and it worked again.
Regards
Peter
  Topic: Not starting as service
Peter

Replies: 5
Views: 12047

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Fri Feb 13, 2004 6:30 am   Subject: Not starting as service
The service is started with the system account and works fine. If the service runs with local Admin account hostmonitor works fine, too.
The message pops up every time i reboot the system...in both c ...
  Topic: Not starting as service
Peter

Replies: 5
Views: 12047

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Fri Feb 13, 2004 5:23 am   Subject: At least one service or driver failed during system startup
What status of the service?

i have the same problem (HM 4.14, w2K, SP4)

Event Viewer:
Application popup: Service Control Manager : At least one service or driver failed during system startup. ...
  Topic: Cannot find hml manager after installation
Peter

Replies: 2
Views: 8679

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Mon Dec 01, 2003 1:03 am   Subject: Cannot find hml manager after installation
Thank You.
Now i can see hml Manager
  Topic: Cannot find hml manager after installation
Peter

Replies: 2
Views: 8679

PostForum: Configuration, Maintenance, Troubleshooting   Posted: Sat Nov 29, 2003 10:29 am   Subject: Cannot find hml manager after installation
Hi,

i have the following problem:
After installation of hostmonitor 4.14 i did not find the hml manager.
My old installation of hostmonitor + hml manager doesn't work.

I get the error-messages ...
  Topic: Hostmonitor monitoring Hostmonitor
Peter

Replies: 19
Views: 48688

PostForum: Wish list   Posted: Wed Jul 30, 2003 3:17 am   Subject: Hostmonitor monitoring Hostmonitor


Well, hostmonitor hung the other day, yet the service was still running. Hostmonitor also hangs every time we do our SQL backup and re-indexing since SQL is blocking any inserts to the table.

...
  Topic: HM on W2K SP3
Peter

Replies: 2
Views: 10198

PostForum: HostMonitor   Posted: Tue Nov 05, 2002 3:00 am   Subject: HM on W2K SP3
Hello.
I have some problems with URL-Tests (HM on W2K SP3). Once the tests fails...the next time the test is ok...then it fails again...
I have the same configuration on W2K SP2. HM works without Pr ...
  Topic: cpu monitoring
Peter

Replies: 4
Views: 12091

PostForum: HostMonitor   Posted: Wed Sep 25, 2002 4:20 am   Subject: cpu monitoring
Hi,
i have the same problem since Version 3.22.
No reply of CPU-Usage and process-check for a long time.

regards
Peter
  Topic: Some enhancements
Peter

Replies: 1
Views: 10098

PostForum: HostMonitor   Posted: Thu Aug 08, 2002 3:45 am   Subject: Some enhancements
Hi,
i need some enhancement for Log Analzer:
- Measurement for x-/y-axis
- copy/paste-function for Log Analyzer report data or export function for log-data of only ONE Test

Regards, Peter
  Topic: Active Process is shown as Bad/Alive
Peter

Replies: 7
Views: 20192

PostForum: HostMonitor   Posted: Wed Jul 31, 2002 2:24 am   Subject: Active Process is shown as Bad/Alive
And you want to change "Bad" to "No active" and change "Ok" to "Active"? Am I right?

I like "Bad" and "OK"
But for pure logging i ...
  Topic: Active Process is shown as Bad/Alive
Peter

Replies: 7
Views: 20192

PostForum: HostMonitor   Posted: Tue Jul 30, 2002 5:48 am   Subject: Active Process is shown as Bad/Alive
Hi Alex,

"Bad" and "Ok" are not status of the process, its status of the test.

Right, but if publishing the Teststatus by a parameter, the status of the test is OK (if no pro ...
  Topic: Active Process is shown as Bad/Alive
Peter

Replies: 7
Views: 20192

PostForum: HostMonitor   Posted: Tue Jul 30, 2002 2:02 am   Subject: Active Process is shown as Bad/Alive
Sorry because of my late answer (holiday).

With active process i mean a process which is generated and killed every hour by an application. It does not have bad or alive status.
To inform and to l ...
 
Page 1 of 2 Goto page 1, 2  Next
All times are GMT - 6 Hours
Jump to:  


Powered by phpBB © 2001, 2005 phpBB Group

KS-Soft Forum Index